Thread subject: sK1 Project :: Fail to install in CentOS5?

Posted by igor on 26-06-2009 01:26
#2

It seems you have not installed required headers for compilation. To fix error from the stacktrace you need installing python-devel package. Also please check other required headers:

http://sk1project...22#post_80